All Users

I am trying to add Rollbar with: composer require rollbar/rollbar-laravelAnd I get this response: Problem 1 - Root composer.json requires laravel/framework ^9.19, found laravel/framework[v9.19.0, ..., 9.x-dev] but these were not loaded, likely because it conflicts with another require...