All Users

I use php 8.0.15 with Laravel and node js 14.16 ! The version before runs great, now i dont be able start it because lot errors. Yoo make a great work, please update the informationa for php, node deps and all, to start working !Thank you for really great inspiration and coding ! Uwe