All Users

Hi, After upgrading from 8.37 -> 8.38 on the vue version, now my vue.config is not working anymore. In your changelog you haven't written anything about breaking changes?this is what causing errors: chainWebpack: config => { config.module .rule("eslint") .use("eslint-loade...