All Users

I Have Followed The RTL Version Documentation but still have problems in the webpack-rtl.config,js Like : Failed to load, Error [ERR_REQUIRE_ESM]: Must use import to load ES Module, require() of ES modules is not supported. Please I need t to change the template to the RTL version as soon as possib...